« 2009年09月 | メイン | 2009年11月 »

2009年10月26日

●買い!

コストコで我が家のテーブルワインがクーポン対象だったので、買いました! 3ダース買ってるおぢさんもいたよ〜♪

2009年10月20日

●いろいろ始めてみた

オークションは,ずーっとYahoo!だけ使っていたんだけど,他のも使ってみるか・・と最近になっていろいろお試し中。

楽天オークションは,送料の融通がきかないのね。定型外は特定記録郵便にしないと使えないのがネック。だから,ほかのオークションより送料が高くなりがち。出品手数料がないぶんYahoo!オークションより安い。メール便で送れるものを出品するにはいいかな。

モバオクも登録。これは月額利用料が315円。ただし,これ以外に手数料がかからないのがウリ。315円ということは,Yahoo!オークションや楽天オークションで6000円売り上げたときの落札手数料(5.25%)と一緒だね。ということは,6000円を超えて売り上げるならモバオクがおトクということ。

ただ,わたしはいまひとつケータイを使いこなしてないので,モバオクでの売れ筋に弱いのが難点だなぁ。少し出品してみて手続きの流れとか,売れるものとか研究しないとなぁ。
試しで出品したものは意外に売れてる。でも安いからなぁ・・そのせいかw
やっぱりちょっと様子見ないと。

2009年10月18日

●実は買っちゃったものがもう1つ・・

ニャイの食卓にフリマで自転車を買っちゃった話を書いたけど,実は自分用にも買っちゃったものが・・(^m^)

SN3D0753.JPG

t-falの圧力鍋。しかも新品!たぶん古い型のもので,サイズも2.5リットルと小さめだけど,新品だし,なんといっても1,000円だというので,買っちゃいました!いまどき1,000円じゃ鍋も買えないよね。

圧力鍋でご飯を炊くとおいしいという話も聞くから,試してみたいなぁ。

2009年10月16日

●マラサダ

法務局に行った帰りにみなとみらいのワールドポーターズに寄り道。ただレナーズのマラサダが食べたかっただけ(^o^)揚げたてはおいしいね。うーん,でもハワイで食べたときのほうがさくさくした感じだったかも・・日本のは中がもっちりしてた。これはこれでウマイと思う。

しっかし,ワールドポーターズにマラサダ食べるためだけに寄るわたしも物好きだ(笑)
買い物はなかったから,駐車料金を払うのはしゃくだなぁ・・と一考。駐車場に入って,レナーズのある1階へ移動。駐車券を精算(笑),入ったばかりだから当然無料。そしてマラサダを食べてから車へ戻り,ふつーに出てきました。ワールドポーターズは駐車券の精算から20分以内に出ればいいので,こんなこすいまねもできちゃう(笑)

ちょっと飲み物やケーキ,ファストフードを買うだけのときには便利でしょ?

2009年10月15日

●進化してる

新調したノートパソコンは,わたしにしてはめずらしくOfficePersonal入り。WordとExcelとPowerPointが入ったモデル。

ソフト入りのモデルを買うことはめったになくて,持っているソフトを後からインストールして使うことが多いけど,ソフト入りなら最新版が使えるのよね。←当たり前ぢゃん・・

Wordで教材の修正をしながら,「PDF作るソフトも入れないとなぁ・・」と思ってPrimoPDFを入れてみた。ちょっと動作させてみたら,うまく動かない・・(-_-;前はちゃんと動いたのに・・と途方に暮れつつ,Wordの印刷機能をよくみたら,なんと標準でPDFに落とせる機能がついてるじゃないっすか!あぁ,知らないっておそろしい・・(笑)

使ってみたら,すごい早いの。最初からちゃんと調べてみればよかったよ。Wordも進化してるのね・・

2009年10月13日

●バジルペースト作ってみました

庭のバジルが10月だというのにまだまだ元気だったので、葉っぱを摘み取り、ペーストにしてみました(^_^)

冷凍したけど、美味しく食べられるかしら…


2009年10月05日

●Let's note R8 無線がぶちぶち切れる・・

ようやく新しいノートに乗り換えたのはいいけど,なぜか無線LANがブチブチ切れる・・数十秒ごとに切れるもんだから,そのたびに接続動作をしていると作業がちっともすすまない(涙)

アダプタの問題かな?と,Webで調べてみたら,ワイヤレスモードと省電力に問題があってダメらしい。
ということで,デバイスマネージャをいぢってみる。
ワイヤレスLAN用のネットワークアダプタのプロパティを開いて,詳細設定のプロパティからワイヤレスモードを「802.11bと802.11g」に変更してみる・・

変化なし・・(汗)

さらに,同じネットワークアダプタのプロパティをもう一度開いて,詳細設定のプロパティから,電源管理を選んで最大に設定してみる。そして,念のため,再起動・・

これはいいカモ!

アダプタへの電源供給が問題だったのかな~。ばっちり改善されたみたい。しばらくこれで様子をみます。